موقع محمد نبيل الديلمي مايكروتك ذمار

مايكروتك ذمار
 
الرئيسيةالبوابةاليوميةبحـثالمجموعاتالتسجيلدخول

شاطر | 
 

 سكربت تسريع اليوتوب محمد الزبيدي

استعرض الموضوع السابق استعرض الموضوع التالي اذهب الى الأسفل 
كاتب الموضوعرسالة
Admin
Admin


عدد المساهمات : 49
تاريخ التسجيل : 27/02/2012

مُساهمةموضوع: سكربت تسريع اليوتوب محمد الزبيدي   الخميس أكتوبر 27, 2016 8:27 pm


/ip firewall address-list
add address=64.18.0.0/20 list=YOuTub
add address=64.233.160.0/19 list=YOuTub
add address=66.102.0.0/20 list=YOuTub
add address=66.249.80.0/20 list=YOuTub
add address=72.14.192.0/18 list=YOuTub
add address=74.125.0.0/16 list=YOuTub
add address=173.194.0.0/16 list=YOuTub
add address=207.126.144.0/20 list=YOuTub
add address=209.85.128.0/17 list=YOuTub
add address=216.58.208.0/20 list=YOuTub
add address=216.239.32.0/19 list=YOuTub
/ip firewall mangle
add action=mark-connection chain=prerouting comment="\CA\D3\D1\ED\DA \C7\E1\ED\
\E6\CA\ED\E6\C8 (\E3\CD\E3\CF \C7\E1\D2\C8\ED\CF\ED )774039606" \
dst-address-list=YOuTub new-connection-mark=Y_Connection
add action=mark-connection chain=postrouting comment="\CA\D3\D1\ED\DA \C7\E1\ED\
\E6\CA\ED\E6\C8 (\E3\CD\E3\CF \C7\E1\D2\C8\ED\CF\ED )774039606" \
dst-address-list=YOuTub new-connection-mark=Y_Connection
add action=mark-packet chain=prerouting comment="\CA\D3\D1\ED\DA \C7\E1\ED\E6\CA\
\ED\E6\C8 (\E3\CD\E3\CF \C7\E1\D2\C8\ED\CF\ED )774039606" connection-mark=\
Y_Connection new-packet-mark=Y_Pacotes
add action=mark-packet chain=postrouting comment="\CA\D3\D1\ED\DA \C7\E1\ED\E6\
\CA\ED\E6\C8 (\E3\CD\E3\CF \C7\E1\D2\C8\ED\CF\ED )774039606" \
connection-mark=Y_Connection new-packet-mark=Y_Pacotes
/queue tree
add comment="zubaidy.com " name=YOuTub packet-mark=Y_Pacotes parent=global priority=\
2 queue=default
الرجوع الى أعلى الصفحة اذهب الى الأسفل
http://mohmmadye.yoo7.com
 
سكربت تسريع اليوتوب محمد الزبيدي
استعرض الموضوع السابق استعرض الموضوع التالي الرجوع الى أعلى الصفحة 
صفحة 1 من اصل 1

صلاحيات هذا المنتدى:لاتستطيع الرد على المواضيع في هذا المنتدى
موقع محمد نبيل الديلمي مايكروتك ذمار :: مايكروتك :: شروحات مايكروتك-
انتقل الى: